Вернуться   Club Audi Q5 - Клуб Ауди Q5 > Audi Q5 и Audi Q5 FL (техническая зона) > Обслуживание и эксплуатация Audi Q5


Ответ
 
Опции темы Опции просмотра
Старый 20.01.2012, 16:41   #1
Пацак
Пол:
Доп. информация
По умолчанию Произвольное включение вентиляторов охлаждения.

Люди подскажите. Появилась проблема. При запуске холодного двигателя включаются и постоянно работают вентиляторы охлаждения. Раньше такого никогда не было. Кондиционер отключен. Поднял температуру до рабочей, вентиляторы продолжают работать. После глушения двигателя проблема остается. Может быть у кого такое было?
ooooQ5 вне форума   Ответить с цитированием Вверх страницы Вниз страницы
Рекламный блок
Реклама на форуме
Старый 20.01.2012, 18:56   #2
Администратор
 
Аватар для Slava P
Пол:
Имя: Вячеслав
Адрес: Москва
Автомобиль: Audi Q5 2.0 TFSI
Доп. информация
По умолчанию

а зачем темы плодить?
______________________________

Для просмотра ссылок или изображений в подписях, у Вас должно быть не менее 10 сообщение(ий). Сейчас у Вас 0 сообщение(ий).


Для просмотра ссылок или изображений в подписях, у Вас должно быть не менее 10 сообщение(ий). Сейчас у Вас 0 сообщение(ий).
Slava P вне форума   Ответить с цитированием Вверх страницы Вниз страницы
Старый 07.04.2014, 20:21   #3
Пацак
Пол:
Имя: Андрей
Адрес: г Мурманск
Доп. информация
По умолчанию

Цитата:
Сообщение от ooooQ5 Посмотреть сообщение
Люди подскажите. Появилась проблема. При запуске холодного двигателя включаются и постоянно работают вентиляторы охлаждения. Раньше такого никогда не было. Кондиционер отключен. Поднял температуру до рабочей, вентиляторы продолжают работать. После глушения двигателя проблема остается. Может быть у кого такое было?
Привет ooooQ5!
Слушай? у меня такая же беда, вылечил ты или нет ? Если да , то как , ? Cмотрели на диагностике ,ни чего не нашли,на форуме нет ничего подобного по сей день .Не сочти за труд,благодарю!
Gans11 вне форума   Ответить с цитированием Вверх страницы Вниз страницы
Старый 08.04.2014, 21:50   #4
Администратор
 
Аватар для Slava P
Пол:
Имя: Вячеслав
Адрес: Москва
Автомобиль: Audi Q5 2.0 TFSI
Доп. информация
По умолчанию

Цитата:
Сообщение от Gans11 Посмотреть сообщение
у меня такая же беда
скорее всего машина в аварийном режиме...надо смотреть шнурком что не работает
______________________________

Для просмотра ссылок или изображений в подписях, у Вас должно быть не менее 10 сообщение(ий). Сейчас у Вас 0 сообщение(ий).


Для просмотра ссылок или изображений в подписях, у Вас должно быть не менее 10 сообщение(ий). Сейчас у Вас 0 сообщение(ий).
Slava P вне форума   Ответить с цитированием Вверх страницы Вниз страницы
Старый 08.04.2014, 22:35   #5
Эцилоп
 
Аватар для Vzhik
Пол:
Имя: Артур
Адрес: СПб
Автомобиль: 2.0TFSI 2013
Доп. информация
По умолчанию

Термостат не шалит?
Vzhik вне форума   Ответить с цитированием Вверх страницы Вниз страницы
Старый 12.04.2014, 12:23   #6
Пацак
Пол:
Имя: Андрей
Адрес: г Мурманск
Доп. информация
По умолчанию

Цитата:
Сообщение от Vzhik Посмотреть сообщение
Термостат не шалит?
спасибо за участие
Сдавал машину спецам , смотрели 2 дня , сказали ошибок нет , но есть проблема , а что они не знают , пришлось забрать . теперь придется как то по другому посмотреть на эту проблему .....
Gans11 вне форума   Ответить с цитированием Вверх страницы Вниз страницы
Старый 15.04.2014, 11:32   #7
Модератор
 
Аватар для sergikoff
Пол:
Имя: Сергей
Адрес: Зеленоград
Автомобиль: Q5 '14, 2.0TFSI (CNCD, 224hp), МКПП6
Доп. информация
По умолчанию

у меня такое на а3 было... вот темка
причина - неисправность датчика температуры 06A919501A (на ку5 тоже этот же датчик стоит)
у меня правда ошибки висели... может "спецы" твои не совсем спецы?...
sergikoff вне форума   Ответить с цитированием Вверх страницы Вниз страницы
Старый 05.05.2014, 16:46   #8
Пацак
Пол:
Имя: Андрей
Адрес: г Мурманск
Доп. информация
По умолчанию

Все решилось сразу, попал к нормальным диагностам BOSCH , увидели сразу кондер не включается, когда включают, замерили давление фреона было 4 бара ,прокачали ,долили 700гр . а было примерно 200-300гр.Скинули клеммы акб , потом все прикрутили назад ,завели мотор и все ок! две недели проездил, все ОК! А шнурком , смотрели двое разных "спецов" VAG COMом "дядя Вася" ......
Gans11 вне форума   Ответить с цитированием Вверх страницы Вниз страницы
Ответ

Рекламный блок

Нижняя навигация
Вернуться   Club Audi Q5 - Клуб Ауди Q5 > Audi Q5 и Audi Q5 FL (техническая зона) > Обслуживание и эксплуатация Audi Q5

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Включение противотуманок Шах Электрика, освещение 2 11.09.2011 16:40


Текущее время: 04:40. Часовой пояс GMT +3.



Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
vB.Sponsors
Создание сайта - FavoriteLab


При использовании материалов сайта, ссылка на источник обязательна
Copyright © Клуб Ауди Q5 / Club Audi Q5